ERROR! Local Fabric binary version

Ask by Save Pongsiri 4 months ago
ERROR! Local Fabric binary version of 1.0.5 does not match this newer version of BYFN and is unsupported. Either move to a later version of Fabric or checkout an earlier version of fabric-samples.
cd fabric-samples
rm -Rf bin
curl -sSL https://raw.githubusercontent.com/hyperledger/fabric/master/scripts/bootstrap.sh | bash -s 1.1.0



0 Replies


Your Reply